<!DOCTYPE html>
<html lang="en">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://the-pacesetters.cio.com/xmlrpc.php">
    <title>
		Episode 5: It’s time to unlock data’s potential - Pacesetters    </title>
    <link rel="apple-touch-icon" sizes="180x180" href="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/favicon/browserconfig.xml">
    <meta name="theme-color" content="#000000">


	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Episode 5: It’s time to unlock data’s potential - Pacesetters" />
	<meta property="og:description" content="From building a data strategy and modernising your IT environment to leveraging big data and predictive analytics, our experts wrap up the Pacesetters podcast series with some tangible tips for building the data-driven organisation. As CIOs deploy an intelligent data platform, they will use many underlying technologies: big data and predictive analytics, workload fingerprints, deeper [&hellip;]" />
	<meta property="og:url" content="https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/" />
	<meta property="og:site_name" content="Pacesetters" />
	<meta property="article:modified_time" content="2020-10-14T15:11:21+00:00" />
	<meta property="og:image" content="https://the-pacesetters.cio.com/wp-content/uploads/2020/09/Episode-5.png" />
	<meta property="og:image:width" content="220" />
	<meta property="og:image:height" content="220" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://the-pacesetters.cio.com/#website","url":"https://the-pacesetters.cio.com/","name":"Pacesetters","description":"Just another WordPress site","potentialAction":[{"@type":"SearchAction","target":"https://the-pacesetters.cio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"ImageObject","@id":"https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/#primaryimage","inLanguage":"en","url":"https://the-pacesetters.cio.com/wp-content/uploads/2020/09/Episode-5.png","width":220,"height":220},{"@type":"WebPage","@id":"https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/#webpage","url":"https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/","name":"Episode 5: It\u2019s time to unlock data\u2019s potential - Pacesetters","isPartOf":{"@id":"https://the-pacesetters.cio.com/#website"},"primaryImageOfPage":{"@id":"https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/#primaryimage"},"datePublished":"2020-09-21T10:23:08+00:00","dateModified":"2020-10-14T15:11:21+00:00","inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='stylesheet' id='idgPacesettersWeb2020MainCSS-css'  href='https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/dist/style.css?ver=1.42' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://the-pacesetters.cio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://the-pacesetters.cio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://the-pacesetters.cio.com/wp-json/wp/v2/episode/154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://the-pacesetters.cio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://the-pacesetters.cio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://the-pacesetters.cio.com/?p=154' />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		



</head>

<body data-rsssl=1 class="episode-template-default single single-episode postid-154">




<div class="c-loader js-loader">

</div>
<!-- NAVIGATION -->
<nav class="c-navigation-wrapper js-navigation-wrapper">
    <div class="o-container o-container--full">
        <div class="c-navigation js-animated-element u-fade-down">
            <div class="c-navigation__col">
                <div class="c-navigation__item">
                    <!--                70x70px size-->
                    <a href="https://www.cio.com/" target="_blank">
                    <img  alt="cio logo" data-src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/cio-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/cio-logo.svg" alt="cio logo"></noscript>
                    </a>
                </div>
                <div class="c-navigation__item">
                    <p class="u-b3 u-uppercase">
                        presents
                    </p>
                </div>
                <div class="c-navigation__item">
                    <!--                134x40px, width auto, height 40px-->
                    <a href="https://the-pacesetters.cio.com">
                    <img  alt="the pacesetters logo" data-src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/the-pacesetters-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/the-pacesetters-logo.svg" alt="the pacesetters logo"></noscript>
                    </a>
                </div>
            </div>
            <div class="c-navigation__col">
                <div class="c-navigation__item">
                    <p class="u-b3 u-uppercase">
                        SPONSORED BY
                    </p>
                </div>
                <div class="c-navigation__item">
                    <!--                126x50px, w auto, h 50px-->
                    <a href="https://www.hpe.com/us/en/home.html" target="_blank">
                    <img  alt="hewlett packard logo" data-src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/hpe-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/hpe-logo.svg" alt="hewlett packard logo"></noscript>
                    </a>
                </div>
            </div>
        </div>
    </div>
</nav>
<!-- //NAVIGATION -->


<div id="primary" class="content-area">
    <main id="main" class="site-main" role="main">
		
<!-- HEADER -->
<div class="o-single-header" style="background-color:#fec901">
    <div class="c-header-navigation u-b7">
        <a href="https://the-pacesetters.cio.com/episode/episode-4-digging-for-business-insights-with-the-help-of-ai/">
			<svg viewBox="0 0 31 31" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="15.5" cy="15.5" r="14.5" stroke="#2B2B2B" stroke-width="2"/>
<path d="M13.5355 12L17.0711 15.5355L13.5355 19.0711" stroke="#2B2B2B" stroke-width="2"/>
</svg>
            <span>Previous</span>
        </a>
        <a href="https://the-pacesetters.cio.com/episode/episode-1-data-centric-or-data-deluge-reality-bites-for-the-cio/">
            <span>Next</span>
			<svg viewBox="0 0 31 31" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="15.5" cy="15.5" r="14.5" stroke="#2B2B2B" stroke-width="2"/>
<path d="M13.5355 12L17.0711 15.5355L13.5355 19.0711" stroke="#2B2B2B" stroke-width="2"/>
</svg>
        </a>
    </div>
    <section class="o-section">
        <div class="o-container o-container--small">
            <header class="c-single-header c-single-header--episode">
                <div class="c-tags u-b7 u-uppercase">
					<span>AI</span><span>Data</span><span>Security</span>                </div>
                <h1 class="u-a5">
					Episode 5: It’s time to unlock data’s potential                </h1>
                <div class="c-categories u-b7 u-uppercase">
                    <span>
                            <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12 6C12.5523 6 13 6.44772 13 7V18C13 18.5523 12.5523 19 12 19C11.4477 19 11 18.5523 11 18L11 7C11 6.44772 11.4477 6 12 6Z" fill=""/>
<path d="M8 9C8.55228 9 9 9.44772 9 10L9 15C9 15.5523 8.55229 16 8 16C7.44772 16 7 15.5523 7 15L7 10C7 9.44772 7.44772 9 8 9Z" fill=""/>
<path d="M17 10C17 9.44772 16.5523 9 16 9C15.4477 9 15 9.44772 15 10V15C15 15.5523 15.4477 16 16 16C16.5523 16 17 15.5523 17 15V10Z" fill=""/>
<path d="M4 10C4.55228 10 5 10.4477 5 11L5 14C5 14.5523 4.55228 15 4 15C3.44771 15 3 14.5523 3 14V11C3 10.4477 3.44772 10 4 10Z" fill=""/>
<path d="M21 11C21 10.4477 20.5523 10 20 10C19.4477 10 19 10.4477 19 11V14C19 14.5523 19.4477 15 20 15C20.5523 15 21 14.5523 21 14V11Z" fill=""/>
</svg>
                            <span>Episode</span>                        </span>

                    <span>
                            <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 12C3 7.0374 7.0374 3 12 3C16.9626 3 21 7.0374 21 12C21 16.9626 16.9626 21 12 21C7.0374 21 3 16.9626 3 12ZM12.546 11.9395H15.8327C16.364 11.9395 16.7948 12.3703 16.7948 12.9016C16.7948 13.4329 16.364 13.8636 15.8327 13.8636H11.5839C11.0526 13.8636 10.6219 13.4329 10.6219 12.9016V7.59019C10.6219 7.05889 11.0526 6.62812 11.5839 6.62812C12.1152 6.62812 12.546 7.05889 12.546 7.59019V11.9395Z" fill=""/>
</svg>
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix"></span></span>min                        </span>
                </div>
                <div class="c-single-header__iframe">
					<iframe loading="lazy" frameborder="0" height="200" scrolling="no"  width="100%" data-src="https://playlist.megaphone.fm?e=IDG3795218778&light=true" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>                </div>
            </header>
        </div>
    </section>
</div>
<!-- //HEADER --><div class="o-content">
    <section class="o-section">
        <div class="o-container o-container--small">
            <div class="c-content has-social-share">
				                    <div class="c-content__col c-content__col--social js-animated-element u-fade-up">
						<ul class="c-social-links is-vertical">
    <li>
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/&title=Episode 5: It’s time to unlock data’s potential">
			<svg class="u-icon" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.323258 12.4402H2.90109V4.68528H0.323258V12.4402ZM1.62843 0.945312C0.746225 0.945312 0.169189 1.52397 0.169189 2.28492C0.169189 3.0293 0.729531 3.62552 1.5942 3.62552H1.61143C2.51072 3.62552 3.07 3.02941 3.07 2.28492C3.05305 1.52397 2.51072 0.945312 1.62843 0.945312ZM12.1985 7.99026V12.437H9.62059V8.28807C9.62059 7.24583 9.24772 6.53454 8.3146 6.53454C7.60227 6.53454 7.17836 7.0139 6.99187 7.4776C6.92386 7.64337 6.90636 7.8741 6.90636 8.10614V12.437H4.32755C4.32755 12.437 4.36228 5.41008 4.32755 4.68204H6.90611V5.78128C6.90088 5.7895 6.89408 5.79836 6.88916 5.80633H6.90611V5.78128C7.24869 5.25362 7.86052 4.49986 9.22997 4.49986C10.9266 4.49983 12.1985 5.60823 12.1985 7.99026Z"/>
</svg>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/home?status=https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/">
			<svg class="u-icon" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2737 2.25974C13.7703 2.48279 13.2302 2.63406 12.6627 2.70159C13.2421 2.3546 13.6857 1.80422 13.8959 1.15042C13.3524 1.47176 12.7524 1.70509 12.1131 1.83158C11.6012 1.28547 10.8731 0.945312 10.0654 0.945312C8.51596 0.945312 7.25964 2.20163 7.25964 3.75024C7.25964 3.96987 7.28442 4.18438 7.33229 4.38951C5.00085 4.27241 2.93348 3.15541 1.54983 1.45808C1.30796 1.87174 1.17037 2.35373 1.17037 2.86824C1.17037 3.84168 1.66606 4.70059 2.41815 5.2031C1.95834 5.18773 1.52589 5.06124 1.1473 4.85099V4.88603C1.1473 6.24491 2.11476 7.37901 3.39756 7.63712C3.16253 7.70037 2.91469 7.73541 2.6583 7.73541C2.47712 7.73541 2.30192 7.71746 2.13013 7.68327C2.48736 8.79858 3.5232 9.60962 4.75046 9.63185C3.7907 10.3839 2.58053 10.8309 1.2661 10.8309C1.03963 10.8309 0.816557 10.8172 0.596924 10.7925C1.83872 11.5898 3.31297 12.0548 4.89747 12.0548C10.0586 12.0548 12.8798 7.77986 12.8798 4.07244L12.8704 3.70923C13.4216 3.31607 13.8985 2.82209 14.2737 2.25974Z" fill=""/>
</svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/">
			<svg class="u-icon" viewBox="0 0 7 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.38904 3.47828V5.28594H0.0646973V7.49635H1.38904V14.0649H4.10953V7.49653H5.9351C5.9351 7.49653 6.10608 6.43666 6.18895 5.27779H4.11982V3.76644C4.11982 3.54056 4.41643 3.23671 4.7096 3.23671H6.19182V0.935547H4.1765C1.3218 0.935394 1.38904 3.148 1.38904 3.47828Z" fill=""/>
</svg>
        </a>
    </li>
    <li>
        <a href="mailto:info@example.com?&subject=&body=https://the-pacesetters.cio.com/episode/episode-5-its-time-to-unlock-datas-potential/">
			<svg class="u-icon" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14.875 0H2.125C1.53841 0 1.0376 0.211587 0.622558 0.634765C0.207518 1.05794 0 1.56857 0 2.16667V10.8333C0 11.4314 0.207518 11.9421 0.622558 12.3652C1.0376 12.7884 1.53841 13 2.125 13H14.875C15.4616 13 15.9624 12.7884 16.3774 12.3652C16.7925 11.9421 17 11.4314 17 10.8333V2.16667C17 1.56857 16.7925 1.05794 16.3774 0.634765C15.9624 0.211587 15.4616 0 14.875 0ZM15.4062 1.08333L8.5 6.5L1.59375 1.08333H15.4062ZM1.0625 10.8333V2.16667L5.84375 5.95833L1.1123 11.138C1.10124 11.0929 1.09017 11.0449 1.0791 10.9941C1.06803 10.9434 1.0625 10.8898 1.0625 10.8333ZM1.89258 11.8828L6.69043 6.6862L8.5 8.07422L10.2432 6.66927L15.1074 11.8828C15.0853 11.8941 14.388 11.8997 13.0156 11.8997C11.6432 11.8997 10.138 11.8997 8.5 11.8997C6.86197 11.8997 5.35678 11.8997 3.98438 11.8997C2.61197 11.8997 1.91471 11.8941 1.89258 11.8828ZM15.9375 10.8333C15.9375 10.8898 15.932 10.9434 15.9209 10.9941C15.9098 11.0449 15.8988 11.0929 15.8877 11.138L11.1562 5.95833L15.9375 2.16667V10.8333Z" fill=""/>
</svg>
        </a>
    </li>
</ul>                    </div>
				                <div class="c-content__col js-animated-element u-fade-up">
                    <div class="u-content-editor">
						
<p><strong>From building a data strategy and modernising your IT environment to leveraging big data and predictive analytics, our experts wrap up the Pacesetters podcast series with some tangible tips for building the data-driven organisation.</strong></p>



<p>As CIOs deploy an intelligent data platform, they will use many underlying technologies: big data and predictive analytics, workload fingerprints, deeper instrumentation across the hardware and software stack, automation and orchestration, AI/ML-driven dynamic optimisation, and agility enablers like virtualisation, containers and cloud.&nbsp;</p>



<p>Digital achievers are converging on an intelligent data strategy. Those that adopt the mindset consciously will be able to reap the benefits of that strategy for the organisation that much sooner.</p>



<p>Performance, availability, security, compliance, agility, and cost requirements all feed into intelligent data strategy decisions. It is clear that as enterprises make that transition, they will be moving toward technologies like solid state storage, software-defined infrastructure, and hybrid cloud.&nbsp;</p>



<p>They will also be leveraging the significantly greater amounts of data available to them through better instrumentation, AI/ML-driven optimisation, and global learning across both cloud and non-cloud environments to improve efficiencies and drive value for the enterprise. This is what the IT organisation of the future will look like.</p>



<p><strong><em>This episode sets out how to become a Pacesetter; to leverage data for the power of your business, to develop a robust and agile infrastructure that supports business objectives and gets IT working in the interest of business goals.</em></strong></p>
                    </div>
                </div>
            </div>
        </div>
    </section>
</div><div class="o-contributors-slider">
    <section class="o-section">
        <div class="o-container">
            <div class="c-contributors-slider">
                <h2 class="u-a1 c-section-title js-animated-element u-fade-up">
					Episode 5 contributors                </h2>
                <div class="c-contributors-slider__slider-wrapper js-animated-element u-fade-up">
                    <!-- Slider main container -->
                    <div class="swiper-container js-contributors-slider">
                        <!-- Additional required wrapper -->
                        <div class="swiper-wrapper">
							                                <div class="swiper-slide">
									<div class="c-contributors-card">
    <p class="c-contributors-card__eyebrow u-uppercase u-b4">
        J Gold Associates    </p>
    <h3 class="c-contributors-card__author u-a3 u-uppercase">
        Jack Gold    </h3>
    <p class="c-contributors-card__author-about u-uppercase u-b4">
        Founder and President    </p>
    <div class="c-contributors-card__excerpt">
        <p><p>Jack is Founder and President at J Gold Associates, a technology industry analyst firm. He has over 45 years of experience in the computer and electronics industries, including computer design, semiconductors, imaging, multimedia, technical computing, consumer electronics, software development and manufacturing systems.</p>
</p>
    </div>
    <ul class="c-social-links ">
	        <li>
            <a target="_blank" href="https://www.linkedin.com/in/jckgld/" target="_blank">
				<svg class="u-icon" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.323258 12.4402H2.90109V4.68528H0.323258V12.4402ZM1.62843 0.945312C0.746225 0.945312 0.169189 1.52397 0.169189 2.28492C0.169189 3.0293 0.729531 3.62552 1.5942 3.62552H1.61143C2.51072 3.62552 3.07 3.02941 3.07 2.28492C3.05305 1.52397 2.51072 0.945312 1.62843 0.945312ZM12.1985 7.99026V12.437H9.62059V8.28807C9.62059 7.24583 9.24772 6.53454 8.3146 6.53454C7.60227 6.53454 7.17836 7.0139 6.99187 7.4776C6.92386 7.64337 6.90636 7.8741 6.90636 8.10614V12.437H4.32755C4.32755 12.437 4.36228 5.41008 4.32755 4.68204H6.90611V5.78128C6.90088 5.7895 6.89408 5.79836 6.88916 5.80633H6.90611V5.78128C7.24869 5.25362 7.86052 4.49986 9.22997 4.49986C10.9266 4.49983 12.1985 5.60823 12.1985 7.99026Z"/>
</svg>
            </a>
        </li>
		        <li>
            <a href="https://twitter.com/jckgld" target="_blank">
				<svg class="u-icon" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2737 2.25974C13.7703 2.48279 13.2302 2.63406 12.6627 2.70159C13.2421 2.3546 13.6857 1.80422 13.8959 1.15042C13.3524 1.47176 12.7524 1.70509 12.1131 1.83158C11.6012 1.28547 10.8731 0.945312 10.0654 0.945312C8.51596 0.945312 7.25964 2.20163 7.25964 3.75024C7.25964 3.96987 7.28442 4.18438 7.33229 4.38951C5.00085 4.27241 2.93348 3.15541 1.54983 1.45808C1.30796 1.87174 1.17037 2.35373 1.17037 2.86824C1.17037 3.84168 1.66606 4.70059 2.41815 5.2031C1.95834 5.18773 1.52589 5.06124 1.1473 4.85099V4.88603C1.1473 6.24491 2.11476 7.37901 3.39756 7.63712C3.16253 7.70037 2.91469 7.73541 2.6583 7.73541C2.47712 7.73541 2.30192 7.71746 2.13013 7.68327C2.48736 8.79858 3.5232 9.60962 4.75046 9.63185C3.7907 10.3839 2.58053 10.8309 1.2661 10.8309C1.03963 10.8309 0.816557 10.8172 0.596924 10.7925C1.83872 11.5898 3.31297 12.0548 4.89747 12.0548C10.0586 12.0548 12.8798 7.77986 12.8798 4.07244L12.8704 3.70923C13.4216 3.31607 13.8985 2.82209 14.2737 2.25974Z" fill=""/>
</svg>
            </a>
        </li>
	</ul></div>




                                </div>
								                                <div class="swiper-slide">
									<div class="c-contributors-card">
    <p class="c-contributors-card__eyebrow u-uppercase u-b4">
        Digital Readiness Institute    </p>
    <h3 class="c-contributors-card__author u-a3 u-uppercase">
        Ade McCormack    </h3>
    <p class="c-contributors-card__author-about u-uppercase u-b4">
        CIO/Consultant/Adviser/Keynote Speaker     </p>
    <div class="c-contributors-card__excerpt">
        <p><p>Ade&#8217;s extensive experience covers many organisations, countries and industries. A former technologist, today he is focused on public and private sector leadership and transformation. He has worked with MIT and Cambridge University on executive education, written six books on digital age matters and was a former opinion columnist with the Financial Times and CIO magazine, in both cases focusing on digital age leadership.</p>
</p>
    </div>
    <ul class="c-social-links ">
	        <li>
            <a target="_blank" href="https://www.linkedin.com/in/ademccormack/" target="_blank">
				<svg class="u-icon" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.323258 12.4402H2.90109V4.68528H0.323258V12.4402ZM1.62843 0.945312C0.746225 0.945312 0.169189 1.52397 0.169189 2.28492C0.169189 3.0293 0.729531 3.62552 1.5942 3.62552H1.61143C2.51072 3.62552 3.07 3.02941 3.07 2.28492C3.05305 1.52397 2.51072 0.945312 1.62843 0.945312ZM12.1985 7.99026V12.437H9.62059V8.28807C9.62059 7.24583 9.24772 6.53454 8.3146 6.53454C7.60227 6.53454 7.17836 7.0139 6.99187 7.4776C6.92386 7.64337 6.90636 7.8741 6.90636 8.10614V12.437H4.32755C4.32755 12.437 4.36228 5.41008 4.32755 4.68204H6.90611V5.78128C6.90088 5.7895 6.89408 5.79836 6.88916 5.80633H6.90611V5.78128C7.24869 5.25362 7.86052 4.49986 9.22997 4.49986C10.9266 4.49983 12.1985 5.60823 12.1985 7.99026Z"/>
</svg>
            </a>
        </li>
		        <li>
            <a href="https://twitter.com/AdeMcCormack" target="_blank">
				<svg class="u-icon" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2737 2.25974C13.7703 2.48279 13.2302 2.63406 12.6627 2.70159C13.2421 2.3546 13.6857 1.80422 13.8959 1.15042C13.3524 1.47176 12.7524 1.70509 12.1131 1.83158C11.6012 1.28547 10.8731 0.945312 10.0654 0.945312C8.51596 0.945312 7.25964 2.20163 7.25964 3.75024C7.25964 3.96987 7.28442 4.18438 7.33229 4.38951C5.00085 4.27241 2.93348 3.15541 1.54983 1.45808C1.30796 1.87174 1.17037 2.35373 1.17037 2.86824C1.17037 3.84168 1.66606 4.70059 2.41815 5.2031C1.95834 5.18773 1.52589 5.06124 1.1473 4.85099V4.88603C1.1473 6.24491 2.11476 7.37901 3.39756 7.63712C3.16253 7.70037 2.91469 7.73541 2.6583 7.73541C2.47712 7.73541 2.30192 7.71746 2.13013 7.68327C2.48736 8.79858 3.5232 9.60962 4.75046 9.63185C3.7907 10.3839 2.58053 10.8309 1.2661 10.8309C1.03963 10.8309 0.816557 10.8172 0.596924 10.7925C1.83872 11.5898 3.31297 12.0548 4.89747 12.0548C10.0586 12.0548 12.8798 7.77986 12.8798 4.07244L12.8704 3.70923C13.4216 3.31607 13.8985 2.82209 14.2737 2.25974Z" fill=""/>
</svg>
            </a>
        </li>
	</ul></div>




                                </div>
								                        </div>
                    </div>
                    <span class="c-contributors-slider__navigation c-contributors-slider__navigation--next js-contributors-slider-next">
                        <svg viewBox="0 0 8 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.12134 1.58594L6.07109 6.53568L1.12134 11.4854" stroke="#EB212E" stroke-width="2"/>
</svg>
                     </span>
                    <span class="c-contributors-slider__navigation c-contributors-slider__navigation--prev js-contributors-slider-prev">
                        <svg viewBox="0 0 8 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.12134 1.58594L6.07109 6.53568L1.12134 11.4854" stroke="#EB212E" stroke-width="2"/>
</svg>
                 </span>
                </div>

                <div class="c-slider-pagination js-contributors-slider-pagination">
                </div>
    </section>
</div>
<div class="o-article-related">
    <section class="o-section">
        <div class="o-container">
            <div class="c-article-related">
                <h2 class="c-section-title u-a1 js-animated-element u-fade-up">
                    Related content
                </h2>
                <div class="c-article-related__list-wrapper">
                    <!-- Slider main container -->
                    <div class="swiper-container js-related-slider">
                        <!-- Additional required wrapper -->
                        <div class="swiper-wrapper c-article-related__list">


							                                <div class="swiper-slide c-article-related__slide">
									
    <a href="https://the-pacesetters.cio.com/article/ditch-the-data-silos-and-set-your-data-free/"
       class="c-article-card  js-animated-element u-fade-up"
    >
        <i class="c-article-card__bg"
           style="background-color: #01a982; background-image: url('');"></i>
        <div class="c-tags u-b7 u-uppercase">
			<span>Security</span>        </div>
        <h1 class="u-a2">
			Ditch the Data Silos and Set Your Data Free        </h1>
        <div class="c-categories u-b7 u-uppercase">
        <span>
         <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.20001 8.22851C4.86276 8.22851 5.40002 7.69125 5.40002 7.0285C5.40002 6.36575 4.86276 5.82849 4.20001 5.82849C3.53726 5.82849 3 6.36575 3 7.0285C3 7.69125 3.53726 8.22851 4.20001 8.22851ZM8.65693 8.22851H19.6284C20.3859 8.22851 20.9999 7.69125 20.9999 7.0285C20.9999 6.36575 20.3859 5.82849 19.6284 5.82849H8.65693C7.8995 5.82849 7.28549 6.36575 7.28549 7.0285C7.28549 7.69125 7.8995 8.22851 8.65693 8.22851ZM19.6284 13.1973H8.65693C7.8995 13.1973 7.28549 12.66 7.28549 11.9973C7.28549 11.3345 7.8995 10.7973 8.65693 10.7973H19.6284C20.3859 10.7973 20.9999 11.3345 20.9999 11.9973C20.9999 12.66 20.3859 13.1973 19.6284 13.1973ZM19.6284 18.1715H8.65693C7.8995 18.1715 7.28549 17.6342 7.28549 16.9714C7.28549 16.3087 7.8995 15.7714 8.65693 15.7714H19.6284C20.3859 15.7714 20.9999 16.3087 20.9999 16.9714C20.9999 17.6342 20.3859 18.1715 19.6284 18.1715ZM5.40002 11.9973C5.40002 12.66 4.86276 13.1973 4.20001 13.1973C3.53726 13.1973 3 12.66 3 11.9973C3 11.3345 3.53726 10.7973 4.20001 10.7973C4.86276 10.7973 5.40002 11.3345 5.40002 11.9973ZM4.20001 18.1715C4.86276 18.1715 5.40002 17.6342 5.40002 16.9714C5.40002 16.3087 4.86276 15.7714 4.20001 15.7714C3.53726 15.7714 3 16.3087 3 16.9714C3 17.6342 3.53726 18.1715 4.20001 18.1715Z" fill=""/>
</svg>
<span>Article</span>        </span>

            <span>
                <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 12C3 7.0374 7.0374 3 12 3C16.9626 3 21 7.0374 21 12C21 16.9626 16.9626 21 12 21C7.0374 21 3 16.9626 3 12ZM12.546 11.9395H15.8327C16.364 11.9395 16.7948 12.3703 16.7948 12.9016C16.7948 13.4329 16.364 13.8636 15.8327 13.8636H11.5839C11.0526 13.8636 10.6219 13.4329 10.6219 12.9016V7.59019C10.6219 7.05889 11.0526 6.62812 11.5839 6.62812C12.1152 6.62812 12.546 7.05889 12.546 7.59019V11.9395Z" fill=""/>
</svg>
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix"></span></span>min            </span>
        </div>
    </a>

                                </div>
							                                <div class="swiper-slide c-article-related__slide">
									
    <a href="https://the-pacesetters.cio.com/article/introduction-to-hpe-nimble-storage-dhci/"
       class="c-article-card  js-animated-element u-fade-up"
    >
        <i class="c-article-card__bg"
           style="background-color: #0d5265; background-image: url('');"></i>
        <div class="c-tags u-b7 u-uppercase">
			<span>Data</span>        </div>
        <h1 class="u-a2">
			Introduction to HPE Nimble Storage dHCI        </h1>
        <div class="c-categories u-b7 u-uppercase">
        <span>
         <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.20001 8.22851C4.86276 8.22851 5.40002 7.69125 5.40002 7.0285C5.40002 6.36575 4.86276 5.82849 4.20001 5.82849C3.53726 5.82849 3 6.36575 3 7.0285C3 7.69125 3.53726 8.22851 4.20001 8.22851ZM8.65693 8.22851H19.6284C20.3859 8.22851 20.9999 7.69125 20.9999 7.0285C20.9999 6.36575 20.3859 5.82849 19.6284 5.82849H8.65693C7.8995 5.82849 7.28549 6.36575 7.28549 7.0285C7.28549 7.69125 7.8995 8.22851 8.65693 8.22851ZM19.6284 13.1973H8.65693C7.8995 13.1973 7.28549 12.66 7.28549 11.9973C7.28549 11.3345 7.8995 10.7973 8.65693 10.7973H19.6284C20.3859 10.7973 20.9999 11.3345 20.9999 11.9973C20.9999 12.66 20.3859 13.1973 19.6284 13.1973ZM19.6284 18.1715H8.65693C7.8995 18.1715 7.28549 17.6342 7.28549 16.9714C7.28549 16.3087 7.8995 15.7714 8.65693 15.7714H19.6284C20.3859 15.7714 20.9999 16.3087 20.9999 16.9714C20.9999 17.6342 20.3859 18.1715 19.6284 18.1715ZM5.40002 11.9973C5.40002 12.66 4.86276 13.1973 4.20001 13.1973C3.53726 13.1973 3 12.66 3 11.9973C3 11.3345 3.53726 10.7973 4.20001 10.7973C4.86276 10.7973 5.40002 11.3345 5.40002 11.9973ZM4.20001 18.1715C4.86276 18.1715 5.40002 17.6342 5.40002 16.9714C5.40002 16.3087 4.86276 15.7714 4.20001 15.7714C3.53726 15.7714 3 16.3087 3 16.9714C3 17.6342 3.53726 18.1715 4.20001 18.1715Z" fill=""/>
</svg>
<span>Article</span>        </span>

            <span>
                <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 12C3 7.0374 7.0374 3 12 3C16.9626 3 21 7.0374 21 12C21 16.9626 16.9626 21 12 21C7.0374 21 3 16.9626 3 12ZM12.546 11.9395H15.8327C16.364 11.9395 16.7948 12.3703 16.7948 12.9016C16.7948 13.4329 16.364 13.8636 15.8327 13.8636H11.5839C11.0526 13.8636 10.6219 13.4329 10.6219 12.9016V7.59019C10.6219 7.05889 11.0526 6.62812 11.5839 6.62812C12.1152 6.62812 12.546 7.05889 12.546 7.59019V11.9395Z" fill=""/>
</svg>
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix"></span></span>min            </span>
        </div>
    </a>

                                </div>
							                                <div class="swiper-slide c-article-related__slide">
									
    <a href="https://the-pacesetters.cio.com/article/hpe-primera-intelligent-storage-for-mission-critical-apps/"
       class="c-article-card  js-animated-element u-fade-up"
    >
        <i class="c-article-card__bg"
           style="background-color: #ff8300; background-image: url('');"></i>
        <div class="c-tags u-b7 u-uppercase">
			<span>Data</span>        </div>
        <h1 class="u-a2">
			HPE Primera &#8211; Intelligent Storage for Mission-Critical Apps        </h1>
        <div class="c-categories u-b7 u-uppercase">
        <span>
         <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.20001 8.22851C4.86276 8.22851 5.40002 7.69125 5.40002 7.0285C5.40002 6.36575 4.86276 5.82849 4.20001 5.82849C3.53726 5.82849 3 6.36575 3 7.0285C3 7.69125 3.53726 8.22851 4.20001 8.22851ZM8.65693 8.22851H19.6284C20.3859 8.22851 20.9999 7.69125 20.9999 7.0285C20.9999 6.36575 20.3859 5.82849 19.6284 5.82849H8.65693C7.8995 5.82849 7.28549 6.36575 7.28549 7.0285C7.28549 7.69125 7.8995 8.22851 8.65693 8.22851ZM19.6284 13.1973H8.65693C7.8995 13.1973 7.28549 12.66 7.28549 11.9973C7.28549 11.3345 7.8995 10.7973 8.65693 10.7973H19.6284C20.3859 10.7973 20.9999 11.3345 20.9999 11.9973C20.9999 12.66 20.3859 13.1973 19.6284 13.1973ZM19.6284 18.1715H8.65693C7.8995 18.1715 7.28549 17.6342 7.28549 16.9714C7.28549 16.3087 7.8995 15.7714 8.65693 15.7714H19.6284C20.3859 15.7714 20.9999 16.3087 20.9999 16.9714C20.9999 17.6342 20.3859 18.1715 19.6284 18.1715ZM5.40002 11.9973C5.40002 12.66 4.86276 13.1973 4.20001 13.1973C3.53726 13.1973 3 12.66 3 11.9973C3 11.3345 3.53726 10.7973 4.20001 10.7973C4.86276 10.7973 5.40002 11.3345 5.40002 11.9973ZM4.20001 18.1715C4.86276 18.1715 5.40002 17.6342 5.40002 16.9714C5.40002 16.3087 4.86276 15.7714 4.20001 15.7714C3.53726 15.7714 3 16.3087 3 16.9714C3 17.6342 3.53726 18.1715 4.20001 18.1715Z" fill=""/>
</svg>
<span>Article</span>        </span>

            <span>
                <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 12C3 7.0374 7.0374 3 12 3C16.9626 3 21 7.0374 21 12C21 16.9626 16.9626 21 12 21C7.0374 21 3 16.9626 3 12ZM12.546 11.9395H15.8327C16.364 11.9395 16.7948 12.3703 16.7948 12.9016C16.7948 13.4329 16.364 13.8636 15.8327 13.8636H11.5839C11.0526 13.8636 10.6219 13.4329 10.6219 12.9016V7.59019C10.6219 7.05889 11.0526 6.62812 11.5839 6.62812C12.1152 6.62812 12.546 7.05889 12.546 7.59019V11.9395Z" fill=""/>
</svg>
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix"></span></span>min            </span>
        </div>
    </a>

                                </div>
							                                <div class="swiper-slide c-article-related__slide">
									
    <a href="https://the-pacesetters.cio.com/article/hpe-primera-the-worlds-most-intelligent-storage/"
       class="c-article-card  js-animated-element u-fade-up"
    >
        <i class="c-article-card__bg"
           style="background-color: #c140ff; background-image: url('');"></i>
        <div class="c-tags u-b7 u-uppercase">
			<span>IT Strategy</span>        </div>
        <h1 class="u-a2">
			HPE Primera: the World&#8217;s Most Intelligent Storage        </h1>
        <div class="c-categories u-b7 u-uppercase">
        <span>
         <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.20001 8.22851C4.86276 8.22851 5.40002 7.69125 5.40002 7.0285C5.40002 6.36575 4.86276 5.82849 4.20001 5.82849C3.53726 5.82849 3 6.36575 3 7.0285C3 7.69125 3.53726 8.22851 4.20001 8.22851ZM8.65693 8.22851H19.6284C20.3859 8.22851 20.9999 7.69125 20.9999 7.0285C20.9999 6.36575 20.3859 5.82849 19.6284 5.82849H8.65693C7.8995 5.82849 7.28549 6.36575 7.28549 7.0285C7.28549 7.69125 7.8995 8.22851 8.65693 8.22851ZM19.6284 13.1973H8.65693C7.8995 13.1973 7.28549 12.66 7.28549 11.9973C7.28549 11.3345 7.8995 10.7973 8.65693 10.7973H19.6284C20.3859 10.7973 20.9999 11.3345 20.9999 11.9973C20.9999 12.66 20.3859 13.1973 19.6284 13.1973ZM19.6284 18.1715H8.65693C7.8995 18.1715 7.28549 17.6342 7.28549 16.9714C7.28549 16.3087 7.8995 15.7714 8.65693 15.7714H19.6284C20.3859 15.7714 20.9999 16.3087 20.9999 16.9714C20.9999 17.6342 20.3859 18.1715 19.6284 18.1715ZM5.40002 11.9973C5.40002 12.66 4.86276 13.1973 4.20001 13.1973C3.53726 13.1973 3 12.66 3 11.9973C3 11.3345 3.53726 10.7973 4.20001 10.7973C4.86276 10.7973 5.40002 11.3345 5.40002 11.9973ZM4.20001 18.1715C4.86276 18.1715 5.40002 17.6342 5.40002 16.9714C5.40002 16.3087 4.86276 15.7714 4.20001 15.7714C3.53726 15.7714 3 16.3087 3 16.9714C3 17.6342 3.53726 18.1715 4.20001 18.1715Z" fill=""/>
</svg>
<span>Article</span>        </span>

            <span>
                <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 12C3 7.0374 7.0374 3 12 3C16.9626 3 21 7.0374 21 12C21 16.9626 16.9626 21 12 21C7.0374 21 3 16.9626 3 12ZM12.546 11.9395H15.8327C16.364 11.9395 16.7948 12.3703 16.7948 12.9016C16.7948 13.4329 16.364 13.8636 15.8327 13.8636H11.5839C11.0526 13.8636 10.6219 13.4329 10.6219 12.9016V7.59019C10.6219 7.05889 11.0526 6.62812 11.5839 6.62812C12.1152 6.62812 12.546 7.05889 12.546 7.59019V11.9395Z" fill=""/>
</svg>
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix"></span></span>min            </span>
        </div>
    </a>

                                </div>
							

                        </div>
                    </div>
                </div>
                <div class="c-slider-pagination js-related-slider-pagination">

                </div>

    </section>
</div>    <div class="o-single-header" style="background-color:#ff8300">
        <a class="o-single-header__next" href="https://the-pacesetters.cio.com/episode/episode-1-data-centric-or-data-deluge-reality-bites-for-the-cio/">
            <section class="o-section">
                <div class="o-container o-container--small">
                    <div class="c-single-header">
                        <div class="c-tags u-b7 u-uppercase">
							<span>Data</span><span>Security</span>                        </div>
                        <h1 class="u-a5">
							Episode 1: Data-centric or data deluge – reality bites for the CIO                        </h1>
                        <div class="c-categories u-b7 u-uppercase">
                            <span>
                            <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12 6C12.5523 6 13 6.44772 13 7V18C13 18.5523 12.5523 19 12 19C11.4477 19 11 18.5523 11 18L11 7C11 6.44772 11.4477 6 12 6Z" fill=""/>
<path d="M8 9C8.55228 9 9 9.44772 9 10L9 15C9 15.5523 8.55229 16 8 16C7.44772 16 7 15.5523 7 15L7 10C7 9.44772 7.44772 9 8 9Z" fill=""/>
<path d="M17 10C17 9.44772 16.5523 9 16 9C15.4477 9 15 9.44772 15 10V15C15 15.5523 15.4477 16 16 16C16.5523 16 17 15.5523 17 15V10Z" fill=""/>
<path d="M4 10C4.55228 10 5 10.4477 5 11L5 14C5 14.5523 4.55228 15 4 15C3.44771 15 3 14.5523 3 14V11C3 10.4477 3.44772 10 4 10Z" fill=""/>
<path d="M21 11C21 10.4477 20.5523 10 20 10C19.4477 10 19 10.4477 19 11V14C19 14.5523 19.4477 15 20 15C20.5523 15 21 14.5523 21 14V11Z" fill=""/>
</svg>
                            <span>Episode</span>                        </span>

                            <span>
                            <svg class="u-icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 12C3 7.0374 7.0374 3 12 3C16.9626 3 21 7.0374 21 12C21 16.9626 16.9626 21 12 21C7.0374 21 3 16.9626 3 12ZM12.546 11.9395H15.8327C16.364 11.9395 16.7948 12.3703 16.7948 12.9016C16.7948 13.4329 16.364 13.8636 15.8327 13.8636H11.5839C11.0526 13.8636 10.6219 13.4329 10.6219 12.9016V7.59019C10.6219 7.05889 11.0526 6.62812 11.5839 6.62812C12.1152 6.62812 12.546 7.05889 12.546 7.59019V11.9395Z" fill=""/>
</svg>
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix"></span></span>min                        </span>
                        </div>
                        <span class="c-single-header__next u-b2 u-normal">
                        <span>
                           Read more
                        </span>
                        <i>
							<svg viewBox="0 0 31 31" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="15.5" cy="15.5" r="14.5" stroke="#2B2B2B" stroke-width="2"/>
<path d="M13.5355 12L17.0711 15.5355L13.5355 19.0711" stroke="#2B2B2B" stroke-width="2"/>
</svg>
                        </i>
                    </span>
                    </div>
                </div>
            </section>
        </a>
    </div>
<!-- //HEADER -->    </main><!-- .site-main -->
</div><!-- .content-area -->


<!-- FOOTER -->
<footer class="o-footer-wrapper js-footer">
    <div class="o-container o-container--full">
        <div class="c-footer">
            <div class="c-footer__row">
                <div class="c-footer__col">
                    <!--                    80px height-->
                    <p>
                    <a href="https://www.linkedin.com/company/cio-online/" target="_blank">
                        <img width="120px"  alt="" data-src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/cio-logo-footer.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="120px" src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/ui/logos/cio-logo-footer.svg" alt=""></noscript>
                    </a>
                    </p>
                </div>
                <div class="c-footer__col">
                    <div class="c-footer__row c-footer__row--social">
                        <p class="u-b4 u-uppercase">
                            FOLLOW US
                        </p>
                        <div class="c-footer__social">
                            <a href="https://twitter.com/CIOonline" target="_blank">
                                <svg class="u-icon" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="30" height="30" rx="15" fill="black"/>
<path d="M13.096 21C12.4474 21 11.7797 20.9487 11.1081 20.8457C9.9251 20.6643 8.7276 20.0595 8.38874 19.8784L7.5 19.4034L8.46221 19.0941C9.51403 18.756 10.1539 18.5463 10.9459 18.2179C10.1528 17.8425 9.54161 17.1672 9.24739 16.2942L9.02354 15.6299L9.2071 15.6574C9.03304 15.4859 8.8956 15.3118 8.78905 15.1535C8.41014 14.591 8.20953 13.9036 8.25221 13.3145L8.29433 12.7347L8.64944 12.8692C8.49963 12.5927 8.39137 12.2973 8.32774 11.9878C8.17268 11.233 8.30245 10.431 8.69327 9.72977L9.0026 9.17471L9.4163 9.66042C10.7247 11.1967 12.3819 12.1081 14.3488 12.3749C14.2684 11.8336 14.3286 11.3112 14.5279 10.8429C14.7598 10.2977 15.1725 9.83537 15.7209 9.50582C16.33 9.13992 17.0686 8.96262 17.8006 9.00658C18.5773 9.05323 19.2825 9.3377 19.8426 9.82978C20.1161 9.76031 20.3176 9.68615 20.59 9.58592C20.7539 9.52562 20.9397 9.45716 21.1723 9.37886L22.0292 9.09026L21.4704 10.6503C21.5072 10.6473 21.5452 10.6447 21.5849 10.643L22.5 10.6025L21.9592 11.325C21.9281 11.3664 21.9202 11.3782 21.9093 11.3944C21.8657 11.4586 21.8114 11.5385 21.069 12.5074C20.8832 12.7501 20.7904 13.0661 20.8077 13.3974C20.8735 14.6565 20.7154 15.7957 20.3377 16.7832C19.9804 17.7175 19.4267 18.5191 18.6922 19.1658C17.7834 19.9658 16.6244 20.5136 15.2475 20.7937C14.5721 20.9311 13.8467 21 13.096 21Z" fill="white"/>
</svg>

                            </a>
                            <a href="https://www.linkedin.com/company/cio-online/" target="_blank">
                                <svg class="u-icon" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="30" height="30" rx="15" fill="black"/>
<path d="M21.745 21.7474V21.7469H21.7484V16.7957C21.7484 14.3736 21.2269 12.5078 18.3953 12.5078C17.0341 12.5078 16.1206 13.2548 15.7476 13.963H15.7083V12.7339H13.0234V21.7469H15.8191V17.284C15.8191 16.1089 16.0418 14.9727 17.497 14.9727C18.9308 14.9727 18.9522 16.3137 18.9522 17.3594V21.7474H21.745Z" fill="white"/>
<path d="M8.47266 12.7383H11.2717V21.7512H8.47266V12.7383Z" fill="white"/>
<path d="M9.87112 8.25C8.97619 8.25 8.25 8.97619 8.25 9.87112C8.25 10.7661 8.97619 11.5074 9.87112 11.5074C10.7661 11.5074 11.4922 10.7661 11.4922 9.87112C11.4917 8.97619 10.7655 8.25 9.87112 8.25Z" fill="white"/>
</svg>
                            </a>
                            <a href="https://www.facebook.com/CIOfacebook" target="_blank">
                                <svg class="u-icon" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="30" height="30" rx="15" fill="black"/>
<path d="M16.7681 10.4916H18.0006V8.34506C17.7879 8.31581 17.0567 8.25 16.2051 8.25C14.4281 8.25 13.2109 9.36769 13.2109 11.4219V13.3125H11.25V15.7121H13.2109V21.75H15.615V15.7127H17.4966L17.7952 13.3131H15.6144V11.6599C15.615 10.9663 15.8018 10.4916 16.7681 10.4916Z" fill="white"/>
</svg>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="c-footer__row c-footer__row--middle u-uppercase u-b4">
                <a href="https://the-pacesetters.cio.com/about-us/">About The Pacesetters</a><a href="https://the-pacesetters.cio.com/privacy-policy/">Privacy Policy</a><a href="https://the-pacesetters.cio.com/cookie-policy/">Cookie policy</a><a href="https://the-pacesetters.cio.com/california-do-not-sell-my-personal-info/">Your California Privacy Rights</a>            </div>
            <div class="c-footer__row c-footer__row--copy">
                <!--                23px height -->
                <a href="https://www.idg.com/" target="_blank">
                    <img width="60px"  alt="" data-src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/images/dummy/idg-footer-x2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="60px" src="https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/images/dummy/idg-footer-x2.png" alt=""></noscript>
                </a>
                <p class="u-b7">Copyright © 2020 IDG Communications Ltd.</p>
            </div>
        </div>
    </div>
</footer>
<!-- //FOOTER -->
<!---->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-117438737-26"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());   gtag('config', 'UA-117438737-26');</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGXRJQC');</script><!-- End Google Tag Manager --><!-- Google Tag Manager (noscript) --><noscript><iframe height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-TGXRJQC" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/dist/vendor.js?ver=1.42' id='idgPacesettersWeb2020Vendor-js'></script>
<script type='text/javascript' src='https://the-pacesetters.cio.com/wp-content/themes/idg-pacesetters-web-2020/static/dist/bundle.js?ver=1.42' id='idgPacesettersWeb2020Bundle-js'></script>
<script type='text/javascript' src='https://the-pacesetters.cio.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>

<script>
    //is from EU?
    var isEU = null;
    var dataLayer = window.dataLayer = window.dataLayer || [];
    var siteDomain = "cio.com"; //replace this with the top level site domain for the playlist
</script>

<style type="text/css">
    #sp_privacy_manager_container {
        z-index: 10000000 !important;
    }
</style>

<script type="text/javascript">
    //GDPR Stub file
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break; } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
    //CCPA Stub file
    (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
</script>

<script type="text/javascript">
    window._sp_ = {
        config: {
            accountId: 146,
            baseEndpoint: "https://cmpv2." + siteDomain,
            targetingParams: {
                type: "GDPR"
            }
        }
    }
    window._sp_ccpa = {
        config: {
            mmsDomain: "https://cmp." + siteDomain,
            ccpaOrigin: "https://ccpa-service.sp-prod.net",
            accountId: 146,
            getDnsMsgMms: true,
            alwaysDisplayDns: false,
            targetingParams: {
                type: "CCPA"
            }
        }
    }
</script>

<script id="cmpv2">
    var cmpv2Script = document.createElement("script");
    cmpv2Script.async = true;
    cmpv2Script.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    cmpv2Script.src = "https://cmpv2." + siteDomain + "/wrapperMessagingWithoutDetection.js";
    var node=document.getElementById("cmpv2");
    node.parentNode.insertBefore(cmpv2Script, node);
</script>

<script src="https://ccpa.sp-prod.net/ccpa.js"></script>

<script>
    var debug = false;
</script>
<script>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</script>

</body>
</html>
